翻翻配资CLOSE OPEN HIGH LOW

后台-插件-广告管理-内容页头部广告(手机)
翻翻配资CLOSE OPEN HIGH LOW。蓝光发展,戴尔致歉,baby成亿万富婆。

宁沪高速股票:通达信多空止盈止损主图指标公式 凯普生物股票,这个解读再详细不过了 知识满满!

宁沪高速股票DRAWTEXT(ISLASTBARSCOUNT=1)

买价:=8.6;股票止损指数:=0.95;止赢指数:=1.1;双头:(SUM(((2*CLOSE OPEN HIGH LOW)/5)*(VOL),8))/(SUM(VOL,8)),COLOR00FFFF,LINETHICK0;什么是空头:LLV(双头,8),LINETHICK0,COLORFFFF00;DKT:=双头>什么是空头;DRAWBAND(双头,RGB(0,160,150),什么是空头,RGB(0,0,0));DRAWKLINE(H,O,L,C);DRAWICON(REF(双头,1)=REF(什么是空头,1) AND 双头>什么是空头,LOW*0.98,13); DRAWTEXT(REF(双头,1)=REF(蓝光发展,戴尔致歉,baby成亿万富婆。什么是空头,1) AND 双头>什么是空头,LOW*0.97,'*关心'),COLORRED;C11:=C>=双头 AND 双头>REF(双头,1);C21:=C<双头;AA:=C11>=C21 ;BB:=C21>C11 ;STICKLINE(AA,C,O,3.4,0),COLORAA00AA;STICKLINE(AA,C,O,3.0,0),COLORBB00BB ;STICKLINE(AA,C,O,2.4,0),COLORCC00CC;STICKLINE(AA,C,O,2.0翻翻配资CLOSE OPEN HIGH LOW,0),COLORDD00DD ;STICKLINE(AA,C,O,1.6,0),COLOREE00EE;STICKLINE(AA,C,O,1.2,0),COLORFF00FF;STICKLINE(AA,C,O,0.6,0),COLORFF00FF;STICKLINE(AA,H,L,0,0),COLORFF00FF;STICK蓝光发展,戴尔致歉,baby成亿万富婆。LINE(BB,C,O,3.4,0),COLORAAAA00;STICKLINE(BB,C,O,3.0,0),COLORBBBB00;STICKLINE(BB,C,O,2.4,0),COLORCCCC00;STICKLINE(BB,C,O,1.6,0),COLOREEEE00;STICKLINE(BB,C,O,1.2,0),COLORFFFF00;STICKLINE(BB,C,O,0.6,0),COLORFFFF00;STICKLINE(BB,H,L,0,0),COLORFFFF00;STICKLINE(CURRBARSCOUNT=1,买价*1.0015,买价,100,0),COLOR00FFFF;止损价:买价*股票止损指数,COLOR00FFFF,LINETHICK0;止赢价:买价*止赢指数,COLOR00FF00,LINETHICK0;STICKLINE(CURRBARSCOUNT=1,止损价*1.0015,止损价,80,0),COLOR0000FF;STICKLINE(CURRBARSCOUNT=1,止赢价*1.0015,止赢价,80,0),COLORFF00FF;DRAWTEXT(ISLASTBAR,止损价*1.005,'止损价'),COLOR00FFFF;DRAWTEXT(ISLASTBAR,止赢价*1.005,'止赢价'),COLOR00FFFF;DRAWTEXT(ISLASTBAR,买价*1.005,'买价'), COLORFFFF00;GJSZ:=(CURRBARSCOUNT=5-4);DRAWNUMBER(GJSZ AND 止损价,止损价,止损价),COLOR00FFFF;DRAWNUMBER(GJSZ AND 止赢价,止赢价,止赢价),COLORFFFF00;DRAWNUMBER(GJSZ AND 买价,买价,买价),COLOR00FFFF;N2:=5;A1:=REF(H,N2)=HHV(H,2*N2 1);B1:=FILTER(A1,N2);C1:=BACKSET(B1,N2 1);HD:= FILTER(C1,N2);RH:=BACKSET(CURRBARSCOUNT=2,BARSLAST(HD) 1);SH:=RH>REF(RH,1);H1:=REF(H ,BARSLAST(SH));STICKLINE(H1,H1,H1,5,0),LINETHICK2,COLOR00FFFF;DRAWTEXT(ISLASTBAR,H1*1.005,'最近高些'),COLORFFFF00;TTP:=(CURRBARSCOUNT=5-4);DRAWNUMBER(TTP AN蓝光发展,戴尔致歉,baby成亿万富婆。D H1,H1,H1),COLORFFFF00;A2:=REF(L,N2)=LLV(L,2*N2 1);B2:=FILTER(A2,N2);C2:=BACKSET(B2,N2 1);LD:=FILTER(C2,N2);RL:=BACKSET(CURRBARSCOUNT=2,BARSLAST(LD) 1);SL:=RL>REF(RL,1);L1:=REF(L ,BARSLAST(SL));STICKLINE(L1,L1,L1,5,0),COLORFFFF00,LINETHICK5;DRAWTEXT(ISLASTBAR,L1*1.005,'最近底点'),COLORFFFF00;DRAWNUMBER(TTP AND L1,L1,L1),COLOR00FFFF;AHX:=MA(C,3);BHX:=MA(C,14);EHX:=(AHX BHX)/2;当今价:=C,COLORFFFFFF;市净率:=IF(FINANCE(33)>0,DYNAINFO(39),0)*0.35;每股净资产:=IF(FINANCE(33)>0.01,FINANCE(33)*0.65,0);CKMJ:=每股净资产*市净率*4;参照买价:STICKLINE(1,CKMJ,CKMJ,翻翻配资CLOSE OPEN HIGH LOW2,0),COLORFFFFFF,LINETHICK1;DRAWICON(EHXCKMJ AND CROSS(当今价,EHX),L*0.98,23);DRAWTEXT(ISLASTBAR,CKMJ*1.005翻翻配资CLOSE OPEN HIGH LOW4,'参照买价'),COLOR00FFFF;TTP123:=(CURRBARSCOUNT=5-4);DRAWNUMBER(TTP123 AND CKMJ,CKMJ,CKMJ),COLORFFFF00;LC5:=REF(CLOSE,1);RSI5:=SMA(MAX(CLOSE-LC5,0),6,1)/SMA(ABS(CLOSE-LC5),6,1)*100;R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;A:=SMA(R,3,1);B:=SMA(A,3,1);CCC:=(B/2 40)*1.1;DA:=SMA(CCC,3,1);短逃:DRAWICON(CROSS(DA,RSI5),H*1.02,12);抄底逃顶:DRAWICON(CROSS(80宁沪高速股票,RSI5),H*1.04,14);DRAWTEXT(短逃,H*1.03, '短逃'), COLOR00FFFF;DRAWTEXT(抄底逃顶,H*1.05, '抄底逃顶'), COLOR00FF00;SJ:=WMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,2);ZJ:=WMA(0.667*REF(SJ,1) 0.333*SJ,2);DRAWTEXT(CROSS(SJ,ZJ) AND SJ<30,L-0.05,'←低吸'),COLOR00FF99,LINETHICK2;{DRAWTEXT(CROSS(ZJ,SJ) AND SJ>70,H 0.05,'←高抛'),COLOR00FF00,LINETHICK2;}DRAWTEXT_FIX(1,0.05,0.0,0,'【实际操作注意事项】★★立即调节买价★★依据自身习惯性明确股票止损指数及止赢指数 ★★ 参照买价线下推广胆大买★★ '),COLOR00FFFF;

以上就是小编为您带来的关于“宁沪高速股票DRAWTEXT(ISLASTBARSCOUNT=1)”的炒股公式,更多内容请关注馨途股票网!

后台-插件-广告管理-内容页尾部广告(手机)
Copyright © 2012-2019 - www.forexstar.com.cn - 网站地图 -sitemap- 京ICP1234567-2号 统计代码
扫二维码
扫二维码
返回顶部